IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Kenwood MP3, cand se incalzeste nu mai citeste
xox
post Jan 25 2007, 11:57 PM
Post #1


Beer Powered
*****

Group: Members
Posts: 2,696
Joined: 9-October 06
Member No.: 460
Car: E36
Engine: M43B16



Merge foarte bine, pana se incalzeste. Dupa 15-20 minute nu mai citeste cd-ul, da eroare.

E o problema la firma asta? Daca iau altul e posibil sa patesc la fel? Daca ar fi mai bine aerisit n-ar mai face asa?

Idei? Pareri?


--------------------
Ex: M10B18(Pierburg)/18(L-Jetronic)/18(Pierburg)/M43TUB19/M20B20
Go to the top of the page
 
+Quote Post
316i
post Jan 26 2007, 12:23 AM
Post #2


Road Runner
*****

Group: Members
Posts: 3,336
Joined: 17-October 05
From: La dreacu'
Member No.: 9
Car: BMW E30 08/90
Engine: 08/94 M42 318iST



E model vechi nu? Face asa dintotdeauna sau de-o data?


--------------------
16 valves, 24 hours a day, 1bar boost. A vulgar display of power. Making boost since 30-06-2008.
Go to the top of the page
 
+Quote Post
xox
post Jan 26 2007, 12:46 AM
Post #3


Beer Powered
*****

Group: Members
Posts: 2,696
Joined: 9-October 06
Member No.: 460
Car: E36
Engine: M43B16





Modelul cred ca are peste 1 an, nu am stat sa-l documentez prea mult pe google. Si da, face asa de cand l-am luat. Depinde si de cd cred, dar invariabil la un moment dat afiseaza eroare. mech error, toc error sau pur si simplu reading...

LE: face asa de cand am luat masina, de 3 luni aproape. El era montat deja.

This post has been edited by xox: Jan 26 2007, 12:47 AM


--------------------
Ex: M10B18(Pierburg)/18(L-Jetronic)/18(Pierburg)/M43TUB19/M20B20
Go to the top of the page
 
+Quote Post
manole74
post Jan 26 2007, 12:58 AM
Post #4


visator
*****

Group: Insiders
Posts: 1,238
Joined: 13-June 06
From: Calinesti, Arges
Member No.: 339
Car: BMW E 34
Engine: M30, 3,5L - 211 CP



Sa nu fie de vina cumva capul optic mad.gif Du-te la cineva care se pricepe!
Go to the top of the page
 
+Quote Post
316i
post Jan 26 2007, 12:41 PM
Post #5


Road Runner
*****

Group: Members
Posts: 3,336
Joined: 17-October 05
From: La dreacu'
Member No.: 9
Car: BMW E30 08/90
Engine: 08/94 M42 318iST



Du-te cu el la un nene care repara radio-uri. E ceva bulit in el.


--------------------
16 valves, 24 hours a day, 1bar boost. A vulgar display of power. Making boost since 30-06-2008.
Go to the top of the page
 
+Quote Post
io'sŪ
post Jan 26 2007, 08:15 PM
Post #6


.
*****

Group: Super Moderators
Posts: 5,954
Joined: 31-October 05
From: Bucureşti
Member No.: 72
Car: .
Engine: .





si al meu de la pisika la fel face, numai ca dupa mai mult timp (2-3 ore) dar radioul continua sa mearga, numai la CD da eroare, scrie ceva de genul HOT(sau HEAT).....( nu mai retin),
oricum nu-l schimb, imi place la nebunie cum se incadreaza in bord biggrin.gif


--------------------
"PUTEREA BATE CUPLU PT CA TOT TIMPUL VEI GASI O TREAPTA INFERIOARA UNDE SA O PUI"
"BMW E PENTRU DRUMURI LUNGI PE CARE SA LE FACI MAI REPEDE DECIT ORICINE PE SOSEA, SA MERGI TARE SI PE AUTOSTRADA SI PE SERPENTINE SI SA -I DAI 200 SI LA DEAL SI LA VALE"
Go to the top of the page
 
+Quote Post
xox
post Jan 26 2007, 11:31 PM
Post #7


Beer Powered
*****

Group: Members
Posts: 2,696
Joined: 9-October 06
Member No.: 460
Car: E36
Engine: M43B16



Da, si la mine radioul merge, dar nu-i asa destept sa se prinda daca-i fierbinte. Mi-am dat seama intamplator cand am scos un cd si-l aruncam prin masina de parca era carbuni incinsi.

Am sa-l duc la un nene, acu daca reusesc sa ma prind cum se scoate, daca nu.. dau jos coaja si asa am nevoie de experienta biggrin.gif


--------------------
Ex: M10B18(Pierburg)/18(L-Jetronic)/18(Pierburg)/M43TUB19/M20B20
Go to the top of the page
 
+Quote Post
Azeea
post Jan 31 2007, 12:38 PM
Post #8


45% BMW corupt
***

Group: Members
Posts: 483
Joined: 19-October 05
From: Bucuresti
Member No.: 30
Car: 324 td e30 1989
Engine: M21 2.4TD 115CP



eu nu am nimic in compartimentul de audio dar adaca bag mana cand merge ventulatia, e foarte cald acolo. vara e chiar fierbinte. probeaza aparatul nemontat pe masina si cuplat la o baterie de 12v.


--------------------
324 td
Go to the top of the page
 
+Quote Post
DCL
post Apr 2 2007, 12:42 PM
Post #9


0% BMW corupt


Group: Members
Posts: 11
Joined: 8-July 06
From: Bucuresti
Member No.: 376



QUOTE (xox @ Jan 26 2007, 01:46 AM) *
Modelul cred ca are peste 1 an, nu am stat sa-l documentez prea mult pe google. Si da, face asa de cand l-am luat. Depinde si de cd cred, dar invariabil la un moment dat afiseaza eroare. mech error, toc error sau pur si simplu reading...

LE: face asa de cand am luat masina, de 3 luni aproape. El era montat deja.

Sal! Am si eu unul care facea la fel(toc error),se pare ca este de la celula optica ,isi micsoreaza punctul de citire.
Eu l-am facut la un atelier pe str.Moinesti,la parterul unui bloc,a durat 3 minute si m-a costat 200000lei
Go to the top of the page
 
+Quote Post
81DMC77
post Aug 21 2008, 11:59 AM
Post #10


Marcel D.
****

Group: Members
Posts: 662
Joined: 25-July 07
From: Cluj-Napoca
Member No.: 1,035
Car: E39
Engine: M52 2.0 150CP





CITAT(DCL @ Apr 2 2007, 01:42 PM) *
Sal! Am si eu unul care facea la fel(toc error),se pare ca este de la celula optica ,isi micsoreaza punctul de citire.
Eu l-am facut la un atelier pe str.Moinesti,la parterul unui bloc,a durat 3 minute si m-a costat 200000lei

Am avut si eu unul, dar dadea eoare si la cald si la rece. Si l-am facut.....praf smile.gif Ii curatam celula optica, mergea 5 min si iar incepea. L-am schimbat.


--------------------
Marcel D.




Seat Toledo 2.0 FSI, BMW E39 520i
----------------------------------------
ex E30 318i, ex E30 324d
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 





Google
 
RSS Lo-Fi Version Time is now: 25th September 2018 - 08:00 AM