IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> BMW 318 I M40 - Fara vlaga
ATSOnesti
post Sep 5 2013, 06:26 PM
Post #1


0% BMW corupt


Group: Members
Posts: 4
Joined: 5-September 13
Member No.: 47,131
Car: E36 318I
Engine: M40 1.8 113



am si eu o problema si am nevoie de putin ajutor deci am un bmw 318 i motor M40
si se tureaza greu - nu are putere - peste 3000 rpm se tureaza degeaba ca viteza nusi ia - la relanti merge rotund 800 rpm - consum 13% cu mufa la debitmetru pusa ... daca scot mufa la debitmetru masina zboara - insa nu sta la relanti - consum 20+% si miros de gaze ne arse fara fum
acum nu stiu sigur dar vreau niste sfaturi e posibil sa fie debitmetru? deoarece fostul propietar a probat 4 si tot la fel facea... problema e ca daca o accelerez se aude un fasait usor ... ca si cum ar trage aer fals... e posibil din cauza ca trage aer fals pe undeva sa faca asa? va multumesc ... daca mai vreti detalii intrebatima si va ofer ... eventual pot face si un filmulet cu fenomenul . Va Multumesc
Go to the top of the page
 
+Quote Post
ATSOnesti
post Sep 5 2013, 06:51 PM
Post #2


0% BMW corupt


Group: Members
Posts: 4
Joined: 5-September 13
Member No.: 47,131
Car: E36 318I
Engine: M40 1.8 113



edit : un tip de pe clubul BMW e36 Romania mia spus ca am chiloasa crapata insa eu cred ca vorbeste prostii deoarece masina porneste la sfert , nu pierde ului , apa nimik
Go to the top of the page
 
+Quote Post
Halogen
post Sep 6 2013, 06:03 PM
Post #3


100% BMW corupt
*****

Group: Members
Posts: 1,013
Joined: 5-June 11
From: Bucuresti
Member No.: 17,575
Car: BMW E28,ex E21 ex E30
Engine: M10B16 ex M40 1.6i 100CP





Verifica mai intai furtunele pentru a elimina faza cu trasul aerului fals. Incearca cu alt calculator de m40! Incearca cu un debitmetru sigilat de m40 este ciudat ca masina se schimba TOTAL cand ii scoti mufa de la debitmetru, cea ce da de inteles ca acolo ar fi problema verifica si sonda lambda de pe evacuare posibil si aia sa transmita informatii eronate ! Asteptam vesti noi !
Go to the top of the page
 
+Quote Post
xox
post Sep 7 2013, 02:04 PM
Post #4


Beer Powered
*****

Group: Members
Posts: 2,696
Joined: 9-October 06
Member No.: 460
Car: E36
Engine: M43B16



Nu stiu cum e M40, dar daca spui ca da cu miros de benzina pe teava cel mai probabil nu arde complet, deci amestecul de aer/benzina undeva e gresit.

Cel mai simplu e un furtun crapat, cel mai rau e debitmetrul in balarii. Gandeste-te si tu logic, daca era ceva mai grav, pierdeai apa/ulei pe undeva si-ti plecau toate ceasurile in bord aiurea.

M40 daca nu ma insel are si sonda lambda, poate acolo e buba. Daca ai cum, verifica tot! Solutii magice n-are nimeni smile.gif


--------------------
Ex: M10B18(Pierburg)/18(L-Jetronic)/18(Pierburg)/M43TUB19/M20B20
Go to the top of the page
 
+Quote Post
TiL
post Sep 9 2013, 12:19 PM
Post #5


100% BMW corupt
*****

Group: Administrators
Posts: 7,816
Joined: 17-October 05
From: Bucuresti
Member No.: 7
Car: E28 525i
Engine: M30 2.5 147cp



E ciudat scoate benzina nearsa si nici nu trage sus in ture... Normal ar fi fost sa mearga bine sus in ture, daca da multa benzina.


--------------------
E46 318d
ex E28 525i, ex E28 524td, ex E30 318i, ex E28 525i
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 





Google
 
RSS Lo-Fi Version Time is now: 25th September 2018 - 12:14 AM