Help - Search - Members - Calendar
Full Version: nu porneste e87 benzina 116
BMWZone > BMW TEHNIC > BMW Seriile 1, 6, 8, Z si X > Seria 1 (E87)
ddmitch
Salutare, am un e87 benzina 116 din 2005, masina a stat nepornita aproximativ 3 saptamani.
- Dupa care , la prima cheie, a pornit , dar a prezentat simptomele unei baterii slabe ( a invartit greu).
- in urmatoarele 2 zile, pornea, dar avea aceleasi simptome , invartea din ce in ce mai greu, iar in a 3-a zi dupa cele 3 saptmani de pauza nu a mai pornit.
- am banuit ca e bateria, initial am pus firele de la alta masina dar nu invartea deloc, am montat alta baterie, strans bornele bine dar tot nu porneste.
- am curent, se aprinde bordul, functioneaza tot ce inseamna parte electrica, dar nu invarte, nu aud electromotorul deloc, nu aud niciun clant sau ceva asemanator la electromotor. Aveti ideea ce poate fi ? electromotor ( carbuni, bendix, acea bobina pe electromotor ? ) S-a mai confruntat cineva cu aceasta problema ? si de ce a cazut asa dintr-o data ? Multumesc anticipat !
MeHigh
salut, nu cumva masina ta are baterie care se schimba prin procedura inteligenta pe care o face reprezentanta? stiu ca dupa un anumit an, nu mai merge sa schimbi bateria in fata blocului, intrucat masina nu accepta schimbarea pur si simplu, e nevoie de urmarea unei proceduri de inregistrare a unui cod aferent noii baterii in unul din calculatoarele masinii.
TiL
La electromotor trebuie sa fi fost problema, probabil carbuni dusi.
This is a "lo-fi" version of our main content. To view the full version with more information, formatting and images, please click here.
Invision Power Board © 2001-2018 Invision Power Services, Inc.