IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Relanti oscilant, baterie consumata - toate dupa incarcat freon (?), o problema ciudata...
drujbex
post Apr 26 2016, 11:32 AM
Post #1


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP



Se da urmatoarea succesiune de evenimente:

- masina merge ft. bine cu exceptia faptului ca nu cupleaza compresorul de AC desi butonul se aprinde si se face verde
- am dus-o sa-i bage cele 2 kile de freon care intra in ea si apoi compresorul cupla si baga aer rece
- a doua zi a pornit foarte ciudat, se zgaltaia de parca mergea in 5 cilindri, motorul nesunand deloc sanatos. Dupa niste minute si-a revenit. Am masina de de 7 luni si in 2500km niciodata nu a mers asa.
- dupa ce si-a revenit, butonul de AC (ca si cel de dezaburire) nu mai aveau niciun efect. Nu se mai facea verde, nu mai cupla compresorul
- dupa ce masina a stat parcata 3 zile, acum nu mai porneste deloc, a ramas fara baterie. Mentionez ca masina a stat saptamani intregi iarna nepornita si cand ieseam s-o mai pornesc nu facea nicio figura.

Ce credeti ca s-ar fi putut intampla? Puteau aia de-au bagat freon sa fi umblat la ceva?
Go to the top of the page
 
+Quote Post
alex230ro
post Apr 26 2016, 06:24 PM
Post #2


100% BMW corupt
*****

Group: Insiders
Posts: 4,073
Joined: 18-October 05
Member No.: 15
Car: esteE46+E30
Engine: avemM54+M42



clar au mai umblat la ceva,intrebarea e la ce.banuiesc ca ai verificat sigurantele?


--------------------
cazan 2.5+1,8is
Go to the top of the page
 
+Quote Post
drujbex
post Apr 27 2016, 11:22 AM
Post #3


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP





Am pornit masina cu crocodili si m-am dus la diagnoza - zero erori. nada - poate din cauza ca ramasese complet fara baterie? Mi se pare ciudat nici macar eroare de airbag sa nu dea avand in vedere ca am volan de e39 fara airbag...
Diagnoza era un icom, am mai fost acolo si recunoaste corect ECU si tot.

Mentionez si ca odata bateria incarcata, mergea si aerul conditionat, si motorul frumos si rotund, n-am mai reusit sa reproduc niciun simptom din cele descrise anterior.

In concluzie, o sa verific clar cu cat baga alternatoru si tensiunea la borne si aproape sigur rezultatul investigatiei o sa fie 'baterie noua'
Go to the top of the page
 
+Quote Post
bartro
post Apr 27 2016, 01:35 PM
Post #4


zijdelings ge´nteresseerd
*****

Group: Super Moderators
Posts: 7,520
Joined: 14-January 07
From: around here
Member No.: 530
Car: 114 2002 / E12 528
Engine: M10 100cp / M30 165cp



Inainte sa cheltuiesti bani pe un acumulator nou, trebuie vazut daca incarcarea e ok, poate s-a intamplat ceva cu alternator.
Odata ce e pornita, masina trebuie sa functioneaza normal chiar daca acumulator nu mai este foarte bun.


--------------------
Black heart scarring darker still
To keep up with me
You've got to walk like a panther tonight
Go to the top of the page
 
+Quote Post
drujbex
post Apr 28 2016, 11:42 AM
Post #5


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP



Masina a mers foarte bine dupa ce am pornit-o cu crocodili.
Mai mult, dupa 24h a pornit fara probleme.

Asta ma duce cu gandu' la urmatoarea ipoteza: poate a ramas ventilatorul auxiliar (pt A/C) pornit si el sa fi golit bateria...

Pana una-alta, o sa pun mana pe multimetru si o sa verific tensiunea la borne intai inainte de-a o porni, si apoi in timp ce e pornita.
Go to the top of the page
 
+Quote Post
bartro
post Apr 28 2016, 01:07 PM
Post #6


zijdelings ge´nteresseerd
*****

Group: Super Moderators
Posts: 7,520
Joined: 14-January 07
From: around here
Member No.: 530
Car: 114 2002 / E12 528
Engine: M10 100cp / M30 165cp





Incep sa cred ca masina are personalitate smile.gif


--------------------
Black heart scarring darker still
To keep up with me
You've got to walk like a panther tonight
Go to the top of the page
 
+Quote Post
drujbex
post Apr 29 2016, 07:08 PM
Post #7


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP



pai sa stii!

update la problema cu relantiul oscilant. Azi dimineata masina iar incepuse sa se zgaltaie si sa nu sune sanatos.
de fapt, suna cam asa, care cred ca e si problema: https://www.youtube.com/watch?v=wHYUJyn3Zyg
n-am apucat sa ma bag sa desfac si sa ajung la bujie, da' sunt destul de sigur ca asta e.

descarcatul bateriei...nu s-a mai produs. foarte posibil a ramas ventilatorul auxiliar (pt AC) pornit atunci cand se descarcase.
Go to the top of the page
 
+Quote Post
drujbex
post Apr 30 2016, 03:29 PM
Post #8


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP



mda, am desfacut pana la bujii si n-am reusit neam sa le misc, deci nu cred ca asta e problema.
am mai constatat si ca electromotorul face ciudat la pornire, ca si cum ar da oarecum in gol...

eu sunt mai panicos de fire, n-are sens sa ma ingrijorez cu cuzineti si alte dracii, nu?...
Go to the top of the page
 
+Quote Post
bartro
post Apr 30 2016, 08:35 PM
Post #9


zijdelings ge´nteresseerd
*****

Group: Super Moderators
Posts: 7,520
Joined: 14-January 07
From: around here
Member No.: 530
Car: 114 2002 / E12 528
Engine: M10 100cp / M30 165cp



Esti din Bucuresti?
Sa o asculta si alcineva.


--------------------
Black heart scarring darker still
To keep up with me
You've got to walk like a panther tonight
Go to the top of the page
 
+Quote Post
drujbex
post May 1 2016, 11:57 PM
Post #10


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP





da, sunt din Buci. ieri dupa ce a mers putin 'zgaltait' si-a revenit din nou si a functionat in parametri. Nu sunt sigur dar cred ca simptomele dispar dupa ce se incalzeste putin.
Go to the top of the page
 
+Quote Post
drujbex
post Oct 31 2016, 12:25 AM
Post #11


9% BMW corupt
*

Group: Members
Posts: 160
Joined: 9-February 16
From: Bucuresti
Member No.: 47,223
Car: E34
Engine: M50 2.5 192CP



daca e cineva curios care era problema, am indentificat-o

evenimentele descrise nu sunt corelate in niciun fel

- bateria s-a descarcat pt ca probabil n-am inchis bine portbagaju' si a ramas lumina interioara aprinsa
- de ce pierde freon inca n-am descoperit.....


- si, cel mai interesant, problemele de la motor erau cauzate de faptu' ca mergea in 5. de ce mergea in 5? Pentru ca intra apa pe sub garnitura care vine imediat sub capota, exact prin dreptul bobinei cilindrului nr 6 (cel mai apropiat de interiorul masinii). simptomele dispareau de la sine. Zilele trecute mergea ca dracu si a descoperit un mecanic problema. A scos pe loc bobinele si era PLIN de apa. Inclusiv la cilindrul 4....
Go to the top of the page
 
+Quote Post
bartro
post Oct 31 2016, 06:00 PM
Post #12


zijdelings ge´nteresseerd
*****

Group: Super Moderators
Posts: 7,520
Joined: 14-January 07
From: around here
Member No.: 530
Car: 114 2002 / E12 528
Engine: M10 100cp / M30 165cp



La motocicleta am mai patit asta.. nu m-am gandit ca e si valabil pentru masini, au capota totusi..


--------------------
Black heart scarring darker still
To keep up with me
You've got to walk like a panther tonight
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 





Google
 
RSS Lo-Fi Version Time is now: 19th October 2018 - 10:53 PM