IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> problema display e34
florins15
post Sep 3 2011, 01:39 PM
Post #1


9% BMW corupt
*

Group: Members
Posts: 115
Joined: 19-July 10
From: satu mare
Member No.: 3,462
Car: 525 tds e34
Engine: 525 tds 143cp



Buna tuturor , revin cu o problema care ma sacaie deja de vreo 4 zile
Nu mai mi se aprind becurile care ilumineaza displayul aca mic unde arata km rulati si indicatorul de ulei service la 525 tds e34 , am schimbat becurile si tot nu vor sa mearga o fi vreun contact sau?
Go to the top of the page
 
+Quote Post
florins15
post Sep 3 2011, 04:27 PM
Post #2


9% BMW corupt
*

Group: Members
Posts: 115
Joined: 19-July 10
From: satu mare
Member No.: 3,462
Car: 525 tds e34
Engine: 525 tds 143cp



CITAT(florins15 @ Sep 3 2011, 02:39 PM) *
Buna tuturor , revin cu o problema care ma sacaie deja de vreo 4 zile
Nu mai mi se aprind becurile care ilumineaza displayul aca mic unde arata km rulati si indicatorul de ulei service la 525 tds e34 , am schimbat becurile si tot nu vor sa mearga o fi vreun contact sau?

o fi avand cimva vreo siguranta?
le-am verificat pe toate de la tabloul din fata de sub capota si sint bune
Attached thumbnail(s)
Attached Image
Attached Image
 
Go to the top of the page
 
+Quote Post
florins15
post Sep 3 2011, 04:48 PM
Post #3


9% BMW corupt
*

Group: Members
Posts: 115
Joined: 19-July 10
From: satu mare
Member No.: 3,462
Car: 525 tds e34
Engine: 525 tds 143cp





CITAT(florins15 @ Sep 3 2011, 05:27 PM) *
CITAT(florins15 @ Sep 3 2011, 02:39 PM) *
Buna tuturor , revin cu o problema care ma sacaie deja de vreo 4 zile
Nu mai mi se aprind becurile care ilumineaza displayul aca mic unde arata km rulati si indicatorul de ulei service la 525 tds e34 , am schimbat becurile si tot nu vor sa mearga o fi vreun contact sau?

o fi avand cimva vreo siguranta?
le-am verificat pe toate de la tabloul din fata de sub capota si sint bune


This post has been edited by florins15: Sep 3 2011, 05:03 PM
Attached thumbnail(s)
Attached Image
Attached Image
Attached Image
 
Go to the top of the page
 
+Quote Post
Adrian Pintea
post Sep 10 2011, 03:36 PM
Post #4


45% BMW corupt
***

Group: Members
Posts: 489
Joined: 30-June 07
From: Cluj-Napoca
Member No.: 1,005
Car: E30 320i sedan '86
Engine: M20 2.0 130CP



De obicei toate reteaua de becuri e pe serii de becuri legate in serie daca se arde unul, nu mai merg restul, sau poate este vreo intrerupere in circuit, trebuie sa urmaresti fiecare traseu de bec sa vezi unde ai o intrerupere si eu aveam figuri de genul la urs, cand luam o groapa nu mai mergea becul de semnalizare dreapta, becul era bun, problema era la soclu unde strange pe cablaj, am cositorit toate locasurile unde intra becurile si nu mai face figuri...


--------------------
Simfonia celor 6 cilindrii
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 





Google
 
RSS Lo-Fi Version Time is now: 19th November 2018 - 08:43 PM