IPB

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topic
> Probleme pornire 525tds din 98
boss9kizid
post Mar 29 2013, 02:01 AM
Post #1


0% BMW corupt


Group: Members
Posts: 2
Joined: 29-March 13
Member No.: 47,101
Car: e39
Engine: 2.5 CMC ,143 CP



Buna ziua in primul rand!Detin un Bmw 525tds din 98 de 143CP automat...de ceva vreme am observat ca pierdeam motorina aveam pata sub masina oriunde o parcam masina pornea si mai greu la cald simptomele pt care toti mau trimis la pompa de injectie...toate bune si frumoase...am fost la un service mi sa dat jos admisia sa vad pe unde curge...intre pipele care intra in pompa de la injectoare este un surub pe interiorul caruia se afla un oring bineinteles ca mecanicul sa informat la un pompagiu daca se poate desface si schimb raspunsul fiind afirmativ pana aici toate bune si frumoase...sa pus la loc totul in ordine dar a inceput dezastrul masina nu mai porneste doar cu spray sta la relantiu nu se opreste dar daca o accelerez in 5 mii si o las dintr-o data moare...cine ma poate ajuta sa inteleg ce sa intamplat?Unde sa fie problema?Va multumesc anticipat !!!
Go to the top of the page
 
+Quote Post
io'sŪ
post Mar 29 2013, 10:15 AM
Post #2


.
*****

Group: Super Moderators
Posts: 5,954
Joined: 31-October 05
From: Bucureşti
Member No.: 72
Car: .
Engine: .



nu cred sa gasesti raspunsuri pe net in cazul tau. cred ca tot la un service sad.gif


--------------------
"PUTEREA BATE CUPLU PT CA TOT TIMPUL VEI GASI O TREAPTA INFERIOARA UNDE SA O PUI"
"BMW E PENTRU DRUMURI LUNGI PE CARE SA LE FACI MAI REPEDE DECIT ORICINE PE SOSEA, SA MERGI TARE SI PE AUTOSTRADA SI PE SERPENTINE SI SA -I DAI 200 SI LA DEAL SI LA VALE"
Go to the top of the page
 
+Quote Post
manole74
post Mar 29 2013, 01:32 PM
Post #3


visator
*****

Group: Insiders
Posts: 1,238
Joined: 13-June 06
From: Calinesti, Arges
Member No.: 339
Car: BMW E 34
Engine: M30, 3,5L - 211 CP





Mergi cu pompa la cineva care numai asta face, insa ai grija ca sunt o grama de ''cunoscatori''!!!
Go to the top of the page
 
+Quote Post
xander
post Mar 29 2013, 04:25 PM
Post #4


73% BMW corupt
****

Group: Members
Posts: 765
Joined: 28-October 07
From: iasi
Member No.: 1,243
Car: E28,E39
Engine: M21,116CP M57 193CP



Dieselul trebuie sa porneasca foarte usor daca are ce ii trebuie
Verifica mai intai bujiile daca functioneaza
Apoi ar fi bine sa vezi si ce compresie face iar ultima veriga este circuitul de injectie care ori prinde aer ori nu este la punct pompa ori e obosita si nu face presiune suficienta.
Tds urile nu sunt motoare stralucite dar intretinute bine merg binisor
Nu o mai porni cu spray de pornire .... nu faci decat sa o omori mai repede
Go to the top of the page
 
+Quote Post
boss9kizid
post Mar 29 2013, 05:26 PM
Post #5


0% BMW corupt


Group: Members
Posts: 2
Joined: 29-March 13
Member No.: 47,101
Car: e39
Engine: 2.5 CMC ,143 CP



Astazi am schimbat pompa de alimentare din rezervor originala VDB 370 de lei plus furtunul de la filtru de motorina pana in pompa de injectie 150 de lei exista varianta ca nu se alimenteaza cum trebuie insa gresit degeaba am reusit sa o pornim sta la relantiu insa aceasi problema la decelerare moare...am pus testerul pe ea imi da sistem anti theft disabled EWS 2 ! Oare sa nu functioneze in parametri normali din cauza vreunui circuit integrat care sa nu ii mai convina ceva? Cat de pompa nu se poate verifica in tipul asta decat pe banc la pompagiu bun...imi puteti recomanda un asemenea om ca stiu ca sunt mult 'cunoscatori' in domeniu dinaia m-am ferit foarte mult sa ajung aici...dar cum se zice de ce tie frica nu scapi..am patito! Va multumesc pt pareri! Stima !
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:

 





Google
 
RSS Lo-Fi Version Time is now: 26th September 2018 - 05:46 AM